#1

Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 16.04.2018 11:14
von Kameltreiber-EA • Windel-Wetzer | 4 Beiträge | 23 Punkte

Hallo,

ich habe eine Ninja ZX10-R Baujahr 2011.
Mein Problem ist das wenn der Gang eingelegt ist und ich die Maschine mit angezogener Kupplung starten möchte sich nichts tut.
Ich hatte erst den Verdacht das der Kupplungsschalter Defekt ist aber er ist in Ordnung.
Die beiden Kabel die zum Kupplungsschalter rein gehen habe ich versuchsweise gebrückt aber sie Startet nicht.
Der Schalter vom Seitenständer ist auch ausgeschlossen da die Maschine sofort aus geht wenn man den Seitenständer runter macht.

Kann mir jemand helfen woran das Problem liegt, hatte von euch einer schon mal das gleiche Problem.
Wie gesagt das Motorrad Startet nur im Leerlauf und nicht sobald ein Gang eingelegt ist und ich die Kupplung betätige.

Vielen Dank schon mal für eure Hilfe

nach oben springen

#2

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 16.04.2018 11:20
von xxxxx • Speed-Junkie | 333 Beiträge | 399 Punkte

Ist bei meiner zx 12 genauso. Ist etwas nervig und ich sehe keinen sinn darin aber ich dachte bis jetzt das das einfach so (serienmäsig) ist.

nach oben springen

#3

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 16.04.2018 16:34
von Punti • *Koffer-Hoffer* | 28.829 Beiträge | 29114 Punkte

Dann wird wohl der Kupplungsschalter nicht mehr richtig funktionieren oder ist vielleicht verdreckt.

nach oben springen

#4

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 16.04.2018 16:52
von Sepp. • Ducati-Treiber | 9.952 Beiträge | 10179 Punkte

Das Getriebe muss im Leerlauf sein sonst startet der Bock nicht. Steht auch so in der Betriebsanleitung

nach oben springen

#5

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 16.04.2018 17:04
von Kameltreiber-EA • Windel-Wetzer | 4 Beiträge | 23 Punkte

Ich hatte letztes Jahr das gleiche Problem.
Da habe ich einen neuen Kupplungsschalter eingesetzt und es funktionierte wieder.
Ich habe vor 2 Wochen mein Motorrad aus dem Winterschlaf geholt und seit gut einer Woche funktioniert es nicht mehr.
Kupplungsschalter also nochmal gegen einen neuen getauscht und diesmal aber erfolglos.

nach oben springen

#6

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 16.04.2018 17:41
von Punti • *Koffer-Hoffer* | 28.829 Beiträge | 29114 Punkte

Zitat von Sepp. im Beitrag #4
Das Getriebe muss im Leerlauf sein sonst startet der Bock nicht. Steht auch so in der Betriebsanleitung

Das ist bei den neueren Modellen so, weiß nicht wann die Umstellung kam?
Bei den alten Mopeds ging das noch mit eingelegtem Gang.

nach oben springen

#7

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 16.04.2018 22:17
von Sepp. • Ducati-Treiber | 9.952 Beiträge | 10179 Punkte

Ich hab n der Bedienungsanleitung der 2011er zx10r geguckt und da steht es so beschrieben

nach oben springen

#8

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 16.04.2018 23:42
von Punti • *Koffer-Hoffer* | 28.829 Beiträge | 29114 Punkte

Würde ja bedeuten, dass es dann vorher nicht richtig war.

nach oben springen

#9

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 17.04.2018 00:10
von xxxxx • Speed-Junkie | 333 Beiträge | 399 Punkte

Das Interesiert mich jetzt auch.
Ich habe mal bei mir in der Beschreibung nachgeschaut:
"Anlasserknopf
Bei gezogenem Kupplungshebel oder
eingelegtem Leerlauf den Anlasserknopf
drükken, um den Motor anzulassen."

Das würde heißen bei mir ist es eine Fehlfunktion...

nach oben springen

#10

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 17.04.2018 08:37
von Gelle002 • Wahl-Wessi | 525 Beiträge | 1171 Punkte

Zitat von xxxxx im Beitrag #9
Das Interesiert mich jetzt auch.
Ich habe mal bei mir in der Beschreibung nachgeschaut:
"Anlasserknopf
Bei gezogenem Kupplungshebel oder
eingelegtem Leerlauf den Anlasserknopf
drükken, um den Motor anzulassen."

Das würde heißen bei mir ist es eine Fehlfunktion...



Naja nu, da steht ja nicht, gezogener Kupplungshebel mit eingelegten Gang? Ich wüsste auch nicht, weshalb ein Motorrad mit eingelegtem Gang anspringen soll. Fehler in der Kupplung und du springst beim Anlassen nach vorne. Soweit ich weiß ist das bei Kawa schon seit Jahren / mindestens einer Dekade so. Ich muss gestehen, ich weiß nicht, was meine 2001'er sechser macht, probiere ich aber mal aus.

zuletzt bearbeitet 17.04.2018 08:37 | nach oben springen

#11

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 17.04.2018 18:05
von Sturzflug • Henery Hawk | 2.738 Beiträge | 2816 Punkte

Der Grund ist ein relativ einfacher, du würgst die Kiste an der Ampel ab, und kannst mit gezogener Kupplung wieder starten, ohne erst den Leerlauf zu suchen, das macht nämlich nervös, wenn die hinter dir anfangen zu Hupen.

nach oben springen

#12

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 17.04.2018 18:11
von Kameltreiber-EA • Windel-Wetzer | 4 Beiträge | 23 Punkte

Zitat von Sturzflug im Beitrag #11
Der Grund ist ein relativ einfacher, du würgst die Kiste an der Ampel ab, und kannst mit gezogener Kupplung wieder starten, ohne erst den Leerlauf zu suchen, das macht nämlich nervös, wenn die hinter dir anfangen zu Hupen.


Genau deshalb möchte ich das es wieder funktioniert bevor ich in Juni mein Urlaub nach Italien antrete.

nach oben springen

#13

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 17.04.2018 21:07
von stefan 9 • Fulltime-Profi | 568 Beiträge | 663 Punkte

Bei meiner neuner lags am Kupplungschalter wie es sich bei deiner verhält weiss ich nicht.

nach oben springen

#14

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 18.04.2018 07:47
von Gelle002 • Wahl-Wessi | 525 Beiträge | 1171 Punkte

Habs gestern mal ausprobiert.... Motor läuft, Gang drin, Kupplung gezogen, Ständer ausgeklappt, Kupplung nen 2-3 mm kommen lassen, Möppchen aus. Der Schalter fluppt bei mir also... knappe 60 TKM. Denn tausch deinen Schalter mal?!?

nach oben springen

#15

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 18.04.2018 09:14
von Raptor-Flyer • Gummibrenner | 45 Beiträge | 102 Punkte

Zu dem Thema hatte ich letztes Jahr eine riesen Diskussion mit dem Tüv. Bei meiner ZX9R und ZZR 600 kannst du trotz eingelegtem Gang und Seitenständer mit Kupplung gezogen das Mopped starten, sobald du die Kupplung kommen lässt, geht sie aus. (Muss so, Tüv meinte darf nicht).

Die neueren Motorräder, wie z.B. meine 2002er Honda Varadero geht sofort aus bzw. gar nicht erst an wenn der Seitenständer draussen ist, egal ob Kupplung gezogen oder nicht. (Muss so und wird so vom Tüv erwartet)

Ich vermute, dass du den Seitenständer draussen hast bei deinem Startversuch, du hast es ja nicht explizit geschrieben, aber dann ist es wohl korrekt, dass sie dann mit gezogener Kupplung trotzdem nicht angeht, erst wenn der Seitenständer drin ist.

nach oben springen

#16

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 18.04.2018 16:29
von Kameltreiber-EA • Windel-Wetzer | 4 Beiträge | 23 Punkte

Ich konnte das Problem nun lösen.
Ich hatte einen Kabelbruch kurz nach dem es unter der Verkleidung verschwindet.

nach oben springen

#17

RE: Ninja springt bei eingelegten Gang und gezogener Kupplung nicht an

in Ninja's oder Watt Ihr Volt 19.04.2018 10:20
von Taz Devil • Übernachtet im Forum! | 20.681 Beiträge | 21383 Punkte

Danke für Dein Feedback.

nach oben springen


Besucher
0 Ninjatreiber und 33 Gäste sind Online

Die Ninjas begrüßen das neue Mitglied: TheDoctorWLF
Besucherzähler
Heute waren 33 Gäste online.

Forum Statistiken
Das Forum hat 63704 Themen und 2009195 Beiträge.
Besucherrekord: 160 Benutzer (14.06.2017 13:23).

   

Bild des Monats März!

Bilder  Upload

Ninja-Forum-Partnerseiten!

 
"Gelebte Toleranz"
von: Sepp.


 

Da der Speicher für Bilder nur 100MB beträgt und Eure Fotos ja immer min. 25x Megapixel haben müssen, bitte ich euch die Bilder hier extern hochzuladen.

Dazu bitte das Bild auswählen, hochladen und entsprechenden Link ins Forum einfügen.

 

 

Teile und Zubehör

   
Xobor Ein Xobor Forum
Einfach ein eigenes Forum erstellen